Zend framework 1.12 & Google Calendar v2 API deprecation

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Zend framework 1.12 & Google Calendar v2 API deprecation

Nishir Jigopal
Hi,

For a legacy application I am using Zend Framework 1.12 with Google
Calendar API. As the v2 of the Calendar API has been deprecated, the script
returns an error.

Please advice a way through which we can enable Google Calendar support
using V3 without changing Zend framework..

thanks a lot!