ZF2 wiki does not render html markup any more

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

ZF2 wiki does not render html markup any more

Sascha-Oliver Prolic
Hi all,

the ZF2 wiki does not render html markup any more.

The problem exists a few weeks, is somebody taking care of that?

Thanks
Sascha-Oliver Prolic
Reply | Threaded
Open this post in threaded view
|

Re: ZF2 wiki does not render html markup any more

ThaDafinser

Hello Sascha,

today i also saw this...but found in google another link where the html rendering worked...(but i cant find this link on mobile version)

Am 29.07.2013 21:20 schrieb "Sascha-Oliver Prolic" <[hidden email]>:
Hi all,

the ZF2 wiki does not render html markup any more.

The problem exists a few weeks, is somebody taking care of that?

Thanks
Sascha-Oliver Prolic
Reply | Threaded
Open this post in threaded view
|

Re: ZF2 wiki does not render html markup any more

akrabat
Hi,

It's been broken for a while - I assume it's related to an update at some point in the past which isn't easily fixable. 

I fixed the mailing list page as it was impossible to point people at it.


Regards,

Rob...

On 29 Jul 2013, at 20:52, Martin Keckeis <[hidden email]> wrote:

Hello Sascha,

today i also saw this...but found in google another link where the html rendering worked...(but i cant find this link on mobile version)

Am 29.07.2013 21:20 schrieb "Sascha-Oliver Prolic" <[hidden email]>:
Hi all,

the ZF2 wiki does not render html markup any more.

The problem exists a few weeks, is somebody taking care of that?

Thanks
Sascha-Oliver Prolic